Intermittent xpcshell.ini:dom/indexedDB/test/unit/test_database_onclose.js | xpcshell return code: 1469446753146

RESOLVED DUPLICATE of bug 1293309

Status

()

Core
XPCOM
P3
normal
RESOLVED DUPLICATE of bug 1293309
2 years ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment 1

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1293309
You need to log in before you can comment on or make changes to this bug.