Status

Firefox OS
B2gInstaller
RESOLVED WONTFIX
2 years ago
2 years ago

People

(Reporter: rickyrocha18, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8776897 [details]
b2g-installer-builds-master.zip

User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:47.0) Gecko/20100101 Firefox/47.0
Build ID: 20160623154057
(Reporter)

Updated

2 years ago
Priority: -- → P1

Comment 1

2 years ago
Hi reporter, 
unfortunately this report is not very useful because it does not describe the problem well. If you have time and can still reproduce the problem, please read https://developer.mozilla.org/en-US/docs/Mozilla/QA/Bug_writing_guidelines and add a more useful description to this report.
Flags: needinfo?(rickyrocha18)
Priority: P1 → --

Updated

2 years ago
Duplicate of this bug: 1291238
Don't even dream about this: http://www.gsmarena.com/samsung_galaxy_ace_duos_s6802-4777.php

Gingerbread device is dead for 4 years even for B2G.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Flags: needinfo?(rickyrocha18)
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.