If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

[Pointer Event] Suppress boundary events when captured

RESOLVED DUPLICATE of bug 1323158

Status

()

Core
DOM: Events
P2
normal
RESOLVED DUPLICATE of bug 1323158
a year ago
6 months ago

People

(Reporter: stone, Assigned: stone)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

a year ago
There are some discussions in https://github.com/w3c/pointerevents/issues/8. Maybe we can try to implement it and see how much impacts
(Assignee)

Updated

a year ago
Blocks: 1292079
Priority: -- → P2
(Assignee)

Updated

8 months ago
Assignee: nobody → sshih
(Assignee)

Updated

6 months ago
Status: NEW → RESOLVED
Last Resolved: 6 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1323158
You need to log in before you can comment on or make changes to this bug.