ABBR title display cut off

VERIFIED DUPLICATE of bug 116142

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 116142
16 years ago
14 years ago

People

(Reporter: Boris 'pi' Piwinger, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.8) Gecko/20020206

When you have an abbr tag which is too long for display in one line, the text is
cut off and ... is appended. Automatic line folding should occur to display the
full text as expected.

pi

*** This bug has been marked as a duplicate of 116142 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.