parquethive should have an option to load only the N-most recent versions of a dataset

RESOLVED FIXED

Status

P1
normal
RESOLVED FIXED
2 years ago
5 days ago

People

(Reporter: rvitillo, Assigned: frank)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)

Updated

2 years ago
Points: --- → 1
Priority: -- → P1
(Assignee)

Comment 1

2 years ago
Added options as --use-last-versions N
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → FIXED
(Reporter)

Comment 2

2 years ago
Frank, please add a link to the commit for future reference.
Flags: needinfo?(fbertsch)

Updated

5 days ago
Product: Cloud Services → Cloud Services Graveyard
You need to log in before you can comment on or make changes to this bug.