Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"QO|Ws|U9|Uz|EN|Hf"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/

RESOLVED DUPLICATE of bug 1302596

Status

Taskcluster
General
RESOLVED DUPLICATE of bug 1302596
2 years ago
2 years ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Details

(Whiteboard: [docker-error-pulling])

Summary: Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"Uz|EN|Hf|U9"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/ → Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"Uz|EN|Hf|U9|QO"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/

Updated

2 years ago
See Also: → bug 1300332
Summary: Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"Uz|EN|Hf|U9|QO"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/ → Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"QO|U9|Uz|EN|Hf"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/
Summary: Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"QO|U9|Uz|EN|Hf"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/ → Intermittent [taskcluster:error] Pulling docker image {"path":"public/image.tar","type":"task-image","taskId":"QO|Ws|U9|Uz|EN|Hf"} has failed: Error loading docker image. EIO, mkdir '/mnt/tmp-docker-images/
Whiteboard: [docker-error-pulling]
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1302596
You need to log in before you can comment on or make changes to this bug.