Sayfayı Kaydırınca Beyazlık Oluşuyor

RESOLVED INVALID

Status

RESOLVED INVALID
2 years ago
2 years ago

People

(Reporter: benkimim, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:49.0) Gecko/20100101 Firefox/49.0
Build ID: 20160922113459

Steps to reproduce:

Bazı sitelerde sayfayı fare ile aşağı yukarı sürükleyince sitede beyazlık oluşuyor, bu 40 sürümünden 41 sürümüne geçince oldu, örnek site: www.tekarsiv.org
(Reporter)

Comment 1

2 years ago
Pardon 48 sürümünden 49 sürümüne yükseltince oldu, yanlış yazmışım.
Hi, this component is for errors in the localization. Based on Google Translate, it looks like you're reporting a general issue with Firefox, and sadly you need to use English to interact with developers (or find a local support forum in Turkish).
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.