Add unit tests for grid areas in the css grid overlay

RESOLVED DUPLICATE of bug 1356474

Status

P3
normal
RESOLVED DUPLICATE of bug 1356474
2 years ago
2 months ago

People

(Reporter: gl, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Updated

a year ago
Blocks: 1347964
Assignee: nobody → zer0
Status: NEW → ASSIGNED
(Reporter)

Updated

a year ago
Assignee: zer0 → nobody
Status: ASSIGNED → NEW
(Reporter)

Updated

a year ago
Assignee: nobody → gl
Status: NEW → ASSIGNED
(Reporter)

Updated

a year ago
Assignee: gl → nobody
Status: ASSIGNED → NEW
(Reporter)

Updated

a year ago
No longer blocks: 1347964
(Reporter)

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1356474

Updated

2 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.