Intermittent TEST-UNEXPECTED-TIMEOUT | dom/media/tests/mochitest/test_peerConnection_offerRequiresReceiveAudio.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1304519

Status

()

P3
normal
Rank:
35
RESOLVED DUPLICATE of bug 1304519
2 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Not sure if this is the same as bug 1306548, I don't see anything obvious in the log, but surely you know what to look for more than I do !
Flags: needinfo?(mfroman)

Updated

2 years ago
Rank: 35
Priority: -- → P3
I'll take a look.
Flags: needinfo?(mfroman)
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1304519
You need to log in before you can comment on or make changes to this bug.