Intermittent /media-source/mediasource-seek-during-pending-seek.html | application crashed [@ nvwgf2umx.dll + 0x92c410]

RESOLVED DUPLICATE of bug 1313883

Status

()

Core
Audio/Video: Playback
P5
normal
Rank:
55
RESOLVED DUPLICATE of bug 1313883
2 years ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Priority: -- → P5

Updated

2 years ago
Rank: 55
Component: Audio/Video → Audio/Video: Playback
See Also: → bug 1313883
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1313883
You need to log in before you can comment on or make changes to this bug.