If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

search body of a usenet post

VERIFIED DUPLICATE of bug 83971

Status

SeaMonkey
MailNews: Message Display
--
enhancement
VERIFIED DUPLICATE of bug 83971
16 years ago
9 years ago

People

(Reporter: Lars Amsel, Assigned: Navin Gupta)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Hi,

please allow to search in:
-the whole post (only the header if no body is downloaded)
-all headerfields (editable combobox for rare header fields)
-the body of the usenet post

thank you very much

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 83971 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey

Updated

9 years ago
Component: MailNews: Search → MailNews: Message Display
QA Contact: laurel → search
You need to log in before you can comment on or make changes to this bug.