Printer properties dialog forgets options

VERIFIED DUPLICATE of bug 118563

Status

()

Core
Printing: Output
VERIFIED DUPLICATE of bug 118563
16 years ago
16 years ago

People

(Reporter: P. Schemitz, Assigned: rods (gone))

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Mozilla 0.9.9 forgets paper format, the Print -> Printer Properties dialog
forgets Paper format, Print command options when Mozilla is exited.

Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.9) Gecko/20020310

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 118563 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.