Intermittent browser/components/originattributes/test/browser/browser_favicon_userContextId.js | Test timed out -

RESOLVED DUPLICATE of bug 1277803

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 1277803
a year ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=4693880&repo=autoland

https://archive.mozilla.org/pub/firefox/tinderbox-builds/autoland-linux-debug/1475851440/autoland_ubuntu32_vm-debug_test-mochitest-e10s-browser-chrome-1-bm08-tests1-linux32-build242.txt.gz
Oops, went away with the backout of bug 1277803
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1277803
You need to log in before you can comment on or make changes to this bug.