Status

Developer Documentation
CSS
P5
normal
RESOLVED DUPLICATE of bug 1313917
a year ago
a year ago

People

(Reporter: johnvansteenkiste78, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

a year ago
:: Developer Documentation Request

      Request Type: Correction
     Gecko Version: Other Branch
 Technical Contact: 

:: Details

Hello, I come from Belgium... And I tried to add 2 link to complete documentation. I tried it in html...
The origninal page that I tried to change : https://developer.mozilla.org/fr/docs/Web/CSS/display#Voir_aussi

The two link that I tried to add :

https://developer.mozilla.org/fr/docs/Web/HTML/%C3%89l%C3%A9ments_en_ligne
https://developer.mozilla.org/fr/docs/Web/HTML/%C3%89l%C3%A9ments_en_bloc

For that, I used the button to create a hypertext link, it didn't work, after I tried it in html code.

I very sorry for the bad manipulation !

Can you look at the article please ?

Sorry for my spelling, I speak french.

Thank you !

John Vansteenkiste.
johnvansteenkiste78@gmail.com
(Reporter)

Comment 1

a year ago
It the part of article with the title (in french) "Voir aussi"
Status: UNCONFIRMED → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1313917
You need to log in before you can comment on or make changes to this bug.