Enable e10s mode for mochitest-bc on the linux64-ccov build.

RESOLVED DUPLICATE of bug 1314305

Status

Testing
Code Coverage
RESOLVED DUPLICATE of bug 1314305
a year ago
7 months ago

People

(Reporter: gmierz, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
All that needs to be done here is to remove the e10s restriction for linux64-ccov in the mochitest-browser-chrome test definition.
(Reporter)

Updated

a year ago
Blocks: 1301170
Depends on: 1358201
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1314305
You need to log in before you can comment on or make changes to this bug.