Crash in mozilla::dom::HTMLMediaElement::IsAllowedToPlay

RESOLVED DUPLICATE of bug 1315521

Status

()

Core
Audio/Video: Playback
--
critical
RESOLVED DUPLICATE of bug 1315521
a year ago
a year ago

People

(Reporter: mccr8, Assigned: alwu)

Tracking

({crash, regression})

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

a year ago
This bug was filed from the Socorro interface and is 
report bp-392db2ff-5b42-4551-9e07-2b2692161106.
=============================================================

Another possible dupe of bug 1315521.
Assignee: nobody → alwu
It might be the same root cause.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1315521
You need to log in before you can comment on or make changes to this bug.