All users were logged out of Bugzilla on October 13th, 2018

[AS] [Telemetry] Track usage of pinned sites

RESOLVED DUPLICATE of bug 1319245

Status

()

P2
normal
RESOLVED DUPLICATE of bug 1319245
2 years ago
2 years ago

People

(Reporter: Grisha, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [MobileAS])

(Reporter)

Description

2 years ago
We need to track interactions with displayed pinned items, as well as track "pin/unpin this website" actions.
(Reporter)

Comment 1

2 years ago
Bug 1319245 takes care of this, both for the Top Sites section and for the context menu interactions.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1319245
You need to log in before you can comment on or make changes to this bug.