Intermittent font-inflation/threshold-select-combobox-contents-under-2.html == font-inflation/threshold-select-combobox-contents-under-2.html | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1321605

Status

()

P3
normal
RESOLVED DUPLICATE of bug 1321605
2 years ago
a year ago

People

(Reporter: intermittent-bug-filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Comment 1

2 years ago
Android opt reftest-9 normally runs in less than 70 minutes.

[taskcluster 2016-12-20 12:31:21.095Z] Worker ID: i-0d1893aaf0694cb22
[taskcluster 2016-12-20 12:31:21.095Z] Worker Group: us-west-1c
[taskcluster 2016-12-20 12:31:21.096Z] Worker Node Type: m3.xlarge
[taskcluster 2016-12-20 12:31:21.096Z] Worker Type: gecko-t-linux-xlarge
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Priority: -- → P3
Resolution: --- → DUPLICATE
Duplicate of bug: 1321605
5 failures in 814 pushes (0.006 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 3
* autoland: 2

Platform breakdown:
* android-4-3-armv7-api15: 5

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1324798&startday=2017-06-12&endday=2017-06-18&tree=all
You need to log in before you can comment on or make changes to this bug.