XML does not shows in mozilla as in IE

RESOLVED DUPLICATE of bug 64945

Status

()

Core
XML
RESOLVED DUPLICATE of bug 64945
16 years ago
16 years ago

People

(Reporter: Eugene Savitsky, Assigned: Heikki Toivonen (remove -bugzilla when emailing directly))

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Load the page in moz and IE.

Moz does not shows the tree.

moz 2002032003

Comment 1

16 years ago
i think this is a dup ... ugh ...

Comment 2

16 years ago
ar ... found ... is this a dup of bug 64945 ?
(Reporter)

Comment 3

16 years ago
Yep, it seems so.

*** This bug has been marked as a duplicate of 64945 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
QA Contact: petersen → rakeshmishra
You need to log in before you can comment on or make changes to this bug.