Closed Bug 1329143 Opened 3 years ago Closed 3 years ago

Custom tabs: support custom toolbar color

Categories

(Firefox for Android :: General, defect)

defect
Not set

Tracking

()

VERIFIED DUPLICATE of bug 1279278

People

(Reporter: jcheng, Unassigned)

References

(Blocks 2 open bugs)

Details

Attachments

(1 file)

as a 3rd party app developer, I want to be able to customize the toolbar color when I make use of custom tabs
This has been implemented in bug 1279278.
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1279278
Verified as fixed in build 55.0a1 from 2017-04-02.
Device: Huawei Honor (Android 5.1.1). Custom Tab apps: Gmail and Google+. I will mark this as verified even if is duplicate to keep track of P1 bugs.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.