Intermittent TEST-UNEXPECTED-TIMEOUT | dom/media/test/test_media_selection.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1329432

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 1329432
9 months ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: gfx-noted)

(Reporter)

Description

9 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=68051987&repo=autoland

https://archive.mozilla.org/pub/firefox/tinderbox-builds/autoland-win64/1484148185/autoland_win8_64_test-mochitest-media-e10s-bm127-tests1-windows-build90.txt.gz
ImageContainer crash.
Component: Audio/Video → Graphics
Whiteboard: gfx-noted
Status: NEW → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1329432
You need to log in before you can comment on or make changes to this bug.