Intermittent toolkit/components/extensions/test/mochitest/test-oop-extensions/test_ext_cookies.html | one tabId returned for store - Expected: 1, Actual: 2

RESOLVED DUPLICATE of bug 1303113

Status

RESOLVED DUPLICATE of bug 1303113
2 years ago
6 months ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Blocks: 1303113
Depends on: 1309637
No longer blocks: 1303113
Status: NEW → RESOLVED
Last Resolved: 2 years ago
No longer depends on: 1309637
Resolution: --- → DUPLICATE
Duplicate of bug: 1303113

Updated

6 months ago
Product: Toolkit → WebExtensions
You need to log in before you can comment on or make changes to this bug.