Intermittent test_window_handles.py TestWindowHandles.test_chrome_window_handles_with_scopes | application crashed [@ mozilla::layers::CrossProcessCompositorBridgeParent::AllocPAPZCTreeManagerParent]

RESOLVED DUPLICATE of bug 1322633

Status

()

Core
Panning and Zooming
P3
normal
RESOLVED DUPLICATE of bug 1322633
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({crash, intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

Component: Graphics: Layers → Panning and Zooming
See Also: → bug 1322633
Keywords: crash
Priority: -- → P3
Whiteboard: [gfx-noted]
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
See Also: bug 1322633
Duplicate of bug: 1322633
OS: Unspecified → Linux
Hardware: Unspecified → x86_64
You need to log in before you can comment on or make changes to this bug.