Status

()

RESOLVED WORKSFORME
17 years ago
17 years ago

People

(Reporter: dolivari, Assigned: attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
try to use tab key to select link on the tabbed html menu :
the status bar show the good href, but no display change on screen

On xlib port, all the images on page disappear and reappear after been focused.

Comment 1

17 years ago
Works for me in latest nightly.  There's still and issue there and that's bug  
133564.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME

Comment 2

17 years ago
Changing Qa contact
QA Contact: petersen → amar
You need to log in before you can comment on or make changes to this bug.