Intermittent http://10.0.2.2:8854/jsreftest/tests/jsreftest.html?test=js1_5/Regress/regress-406769.js | application ran for longer than allowed maximum time

RESOLVED DUPLICATE of bug 1342963

Status

()

Firefox for Android
Testing
P1
normal
RESOLVED DUPLICATE of bug 1342963
10 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=79511209&repo=mozilla-inbound

https://queue.taskcluster.net/v1/task/O7rgr0PAQ9W76db8Ywm_3Q/runs/0/artifacts/public/logs/live_backing.log

https://hg.mozilla.org/mozilla-central/raw-file/tip/layout/tools/reftest/reftest-analyzer.xhtml#logurl=https://queue.taskcluster.net/v1/task/O7rgr0PAQ9W76db8Ywm_3Q/runs/0/artifacts/public/logs/live_backing.log&only_show_unexpected=1
(Assignee)

Updated

10 months ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Priority: -- → P1
Resolution: --- → DUPLICATE
Duplicate of bug: 1342963
You need to log in before you can comment on or make changes to this bug.