Return ALSA support by default.

RESOLVED DUPLICATE of bug 1345661

Status

()

Core
Audio/Video: cubeb
RESOLVED DUPLICATE of bug 1345661
8 months ago
8 months ago

People

(Reporter: Илья Индиго, Unassigned)

Tracking

52 Branch
Unspecified
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 months ago
User Agent: Mozilla/5.0 (X11; Linux x86_64; rv:52.0) Gecko/20100101 Firefox/52.0
Build ID: 20170302000000

Steps to reproduce:

Please, return ALSA support by default!
Don't remove ALSA support!

Updated

8 months ago
Component: Untriaged → Audio/Video: cubeb
OS: Unspecified → Linux
Product: Firefox → Core

Comment 1

8 months ago
That is more complete.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1345661
You need to log in before you can comment on or make changes to this bug.