Intermittent layout/reftests/ogg-video/poster-15.html == layout/reftests/ogg-video/poster-ref-green70x30.html | application crashed [@ libc.so + 0x475fa]

RESOLVED DUPLICATE of bug 1354853

Status

()

Core
Audio/Video: Playback
--
critical
RESOLVED DUPLICATE of bug 1354853
11 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

(Blocks: 1 bug, {crash, intermittent-failure})

unspecified
crash, intermittent-failure
Points:
---

Firefox Tracking Flags

(fennec+)

Details

(crash signature)

Updated

11 months ago
tracking-fennec: --- → ?
Component: Audio/Video → Audio/Video: Playback
tracking-fennec: ? → +

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1354853
You need to log in before you can comment on or make changes to this bug.