1.10ms uninterruptible reflow at getNodeText@jar:file:///C:/Program%20Files/Nightly/omni.ja!/components/TooltipTextProvider.js:124:21

RESOLVED DUPLICATE of bug 1354956

Status

()

defect
RESOLVED DUPLICATE of bug 1354956
2 years ago
2 years ago

People

(Reporter: geeknik, Unassigned)

Tracking

({nightly-community})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ohnoreflow][qf])

Here's the stack:

getNodeText@jar:file:///C:/Program%20Files/Nightly/omni.ja!/components/TooltipTextProvider.js:124:21
fillInPageTooltip@chrome://global/content/bindings/popup.xml:573:34
onxblpopupshowing@chrome://global/content/bindings/popup.xml:631:27
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1354956
No longer blocks: photon-performance-triage
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.