Implement Reading and Redirecting Based On Accept-Language Header

RESOLVED DUPLICATE of bug 1324426

Status

support.mozilla.org - Lithium
General
--
major
RESOLVED DUPLICATE of bug 1324426
a year ago
a year ago

People

(Reporter: rolandtanglao, Unassigned)

Tracking

Details

(URL)

This tracker tracks the design and implementation of the Accept-Language Header on SUMO and Lithium.
Depends on: 1324426
Summary: [Tracker] Accept Language Header → [Tracker] Accept-Language Header
Blocks: 1358221

Updated

a year ago
Summary: [Tracker] Accept-Language Header → Implement Reading and Redirecting Based On Accept-Language Header

Updated

a year ago
No longer depends on: 1324426
Bug is not needed.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1324426
You need to log in before you can comment on or make changes to this bug.