2.29ms uninterruptible reflow at getNodeText@jar:file:///home/marco/Scaricati/nightly/omni.ja!/components/TooltipTextProvider.js:124:21

RESOLVED DUPLICATE of bug 1354956

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1354956
7 months ago
7 months ago

People

(Reporter: marco, Unassigned)

Tracking

unspecified
Points:
---
Bug Flags:
qe-verify ?

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ohnoreflow][qf])

(Reporter)

Description

7 months ago
Here's the stack:

getNodeText@jar:file:///home/marco/Scaricati/nightly/omni.ja!/components/TooltipTextProvider.js:124:21
fillInPageTooltip@chrome://global/content/bindings/popup.xml:573:34
onxblpopupshowing@chrome://global/content/bindings/popup.xml:631:27

Updated

7 months ago
Flags: qe-verify?
Priority: -- → P2
Status: NEW → RESOLVED
Last Resolved: 7 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1354956

Updated

7 months ago
No longer blocks: 1348289
Priority: P2 → --
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.