Autophone - autophone-3 nexus-6p-7 disconnected

RESOLVED FIXED

Status

Testing
Autophone
RESOLVED FIXED
7 months ago
7 months ago

People

(Reporter: bc, Assigned: van)

Tracking

(Blocks: 1 bug)

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 months ago
nexus-6p-7 attached to autophone-3 disconnected from usb. Several attempts at powertop and reboot did not recover the device.

Van, Stephend: Can either of you take a look at this today?
Flags: needinfo?(vle)
Flags: needinfo?(stephen.donner)
Not in the office today due to a few appointments.
Flags: needinfo?(stephen.donner)
(Assignee)

Comment 2

7 months ago
fixed and confirmed with :bc.
Assignee: nobody → vle
Status: NEW → RESOLVED
Last Resolved: 7 months ago
Flags: needinfo?(vle)
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.