3.72ms uninterruptible reflow at get_lineScrollAmount@chrome://global/content/bindings/scrollbox.xml:172:13

RESOLVED DUPLICATE of bug 1360215

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1360215
a year ago
a year ago

People

(Reporter: marco, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ohnoreflow][qf])

(Reporter)

Description

a year ago
Here's the stack:

get_lineScrollAmount@chrome://global/content/bindings/scrollbox.xml:172:13
onxblwheel@chrome://global/content/bindings/scrollbox.xml:685:15
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1360215
No longer blocks: 1348289
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.