Speed up schema normalization code a bit

RESOLVED DUPLICATE of bug 1391405

Status

P2
normal
RESOLVED DUPLICATE of bug 1391405
2 years ago
6 months ago

People

(Reporter: kmag, Assigned: kmag)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: triaged)

(Assignee)

Description

2 years ago
This is probably easier said than done, but can probably be done.

Updated

2 years ago
Priority: -- → P2

Updated

2 years ago
Blocks: 1363905

Updated

2 years ago
Whiteboard: triaged
(Assignee)

Updated

a year ago
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1391405

Updated

6 months ago
Product: Toolkit → WebExtensions
You need to log in before you can comment on or make changes to this bug.