Intermittent testAudioFocus | Checking the audio playing state of tab, isTabPlaying = true - Tab's audio playing state is correct.

RESOLVED DUPLICATE of bug 1364202

Status

()

Firefox for Android
Audio/Video
RESOLVED DUPLICATE of bug 1364202
7 months ago
7 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=98446214&repo=autoland

https://queue.taskcluster.net/v1/task/QEGyzRmPTrKKmQLI8Y_WoQ/runs/0/artifacts/public/logs/live_backing.log
Status: NEW → RESOLVED
Last Resolved: 7 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1364202
You need to log in before you can comment on or make changes to this bug.