Refactor Supported Locales Data Structure in LeanplumIntegration

RESOLVED DUPLICATE of bug 1414242

Status

()

P4
normal
RESOLVED DUPLICATE of bug 1414242
2 years ago
a year ago

People

(Reporter: sdaswani, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [mma])

(Reporter)

Updated

2 years ago
Assignee: nobody → bmunar
Priority: -- → P4
(Reporter)

Updated

2 years ago
Whiteboard: [mma]
(Reporter)

Updated

a year ago
Assignee: bmunar → attach-and-request
Assignee: attach-and-request → nobody
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1414242
You need to log in before you can comment on or make changes to this bug.