Closed Bug 136847 Opened 23 years ago Closed 23 years ago

Composing Mail: Problems entering Mail-Adress

Categories

(SeaMonkey :: MailNews: Message Display, defect)

x86
Linux
defect
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 130581

People

(Reporter: schoechlin, Assigned: sspitzer)

Details

Hi!

Sometimes if after I add mail-adresses manually in the To-Fields
it is not possible to edit previous entries.

After wild clicking in the different To_Fields it is possible again.

Regards

Marc Schöchlin

*** This bug has been marked as a duplicate of 130581 ***
Status: UNCONFIRMED → RESOLVED
Closed: 23 years ago
Resolution: --- → DUPLICATE
verified as a duplicate
Status: RESOLVED → VERIFIED
QA Contact: olgam → laurel
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.