Stylo: Links inside MathML blocks are expected to be visited

RESOLVED DUPLICATE of bug 1366721

Status

()

Core
CSS Parsing and Computation
P2
normal
RESOLVED DUPLICATE of bug 1366721
2 months ago
4 days ago

People

(Reporter: jryans, Unassigned)

Tracking

(Blocks: 2 bugs)

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 months ago
This is tested by at least:

layout/reftests/css-visited/mathml-links.html
Priority: -- → P2
This is actually due to the additional style context stuff, nothing else.
Status: NEW → RESOLVED
Last Resolved: 4 days ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1366721
You need to log in before you can comment on or make changes to this bug.