nothing shown if images are disabled

RESOLVED DUPLICATE of bug 41924

Status

()

Core
Image Blocking
RESOLVED DUPLICATE of bug 41924
16 years ago
15 years ago

People

(Reporter: Kai Lahmann (is there, where MNG is), Assigned: Stephen P. Morse)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
..I would expect the alt-Text to be shown
Always add the build ID in a bug report...


*** This bug has been marked as a duplicate of 41924 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

15 years ago
QA Contact: tever → nobody
You need to log in before you can comment on or make changes to this bug.