If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Bookmark star icon in location bar is invisible when dark theme is applied

RESOLVED DUPLICATE of bug 1377202

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 1377202
3 months ago
3 months ago

People

(Reporter: Alice0775 White, Unassigned)

Tracking

56 Branch
Unspecified
Windows 10
Points:
---

Firefox Tracking Flags

(firefox55 unaffected, firefox56 affected)

Details

Comment hidden (empty)

Updated

3 months ago
No longer blocks: 1352120
Status: NEW → RESOLVED
Last Resolved: 3 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1377202
You need to log in before you can comment on or make changes to this bug.