Closed Bug 1378489 Opened 3 years ago Closed 3 years ago

label net::ExecuteCallback

Categories

(Core :: Networking: WebSockets, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1343741

People

(Reporter: froydnj, Assigned: kershaw)

References

(Blocks 1 open bug)

Details

(Whiteboard: [necko-active])

This runnable is in the top 40 or so unlabeled runnables according to telemetry.
Assignee: nobody → kechang
Whiteboard: [necko-active]
net::ExecuteCallback is already labeled in bug 1343741 [1], so I think this bug should be marked as DUPLICATE.

[1] https://bugzilla.mozilla.org/page.cgi?id=splinter.html&bug=1343741&attachment=8883481
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1343741
You need to log in before you can comment on or make changes to this bug.