Closed Bug 1379361 Opened 4 years ago Closed 4 years ago

Reader view setting missing

Categories

(Firefox for Android Graveyard :: Reader View, defect)

55 Branch
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1377144

People

(Reporter: mrninko, Unassigned)

Details

Attachments

(1 file)

User Agent: Mozilla/5.0 (Android 7.0; Mobile; rv:55.0) Gecko/55.0 Firefox/55.0
Build ID: 20170706211248

Steps to reproduce:

Version 55.Ob7
Open any page in reader view


Actual results:

Instead of reader view settings there's just black dot in bottom right corner


Expected results:

There should be reader vjew settings, like before
Status: UNCONFIRMED → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1377144
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.