Intermittent dom/media/mediasource/test/test_MediaSource.html | java-exception android.media.MediaCodec$CodecException: Error 0xfffffff3 at android.media.MediaCodec.releaseOutputBuffer(Native Method)

RESOLVED DUPLICATE of bug 1365205

Status

()

RESOLVED DUPLICATE of bug 1365205
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

(Blocks: 1 bug, {intermittent-failure})

unspecified
intermittent-failure
Points:
---

Firefox Tracking Flags

(fennec+)

Details

Updated

a year ago
tracking-fennec: --- → ?
Status: NEW → RESOLVED
tracking-fennec: ? → +
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1365205
1 failures in 822 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* android-7-1-armv8-api15: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1381912&startday=2017-07-17&endday=2017-07-23&tree=all
You need to log in before you can comment on or make changes to this bug.