Closed Bug 1383445 Opened 2 years ago Closed 2 years ago

5.14ms uninterruptible reflow at PopupNotifications_showPanel@resource://gre/modules/PopupNotifications.jsm:932:9

Categories

(Toolkit :: Notifications and Alerts, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1359259

People

(Reporter: kmag, Unassigned)

References

(Blocks 1 open bug)

Details

(Whiteboard: [ohnoreflow][qf])

Here's the stack:

PopupNotifications_showPanel@resource://gre/modules/PopupNotifications.jsm:932:9
PopupNotifications_update@resource://gre/modules/PopupNotifications.jsm:1097:9
_onButtonEvent@resource://gre/modules/PopupNotifications.jsm:1480:5
oncommand@chrome://browser/content/browser.xul:1:1
Component: Untriaged → Notifications and Alerts
Product: Firefox → Toolkit
Status: NEW → RESOLVED
Closed: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1359259
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.