Crash in Storage: BrowserDB.prepareSchema() -> () + 756 (BrowserDB.swift:106)

RESOLVED DUPLICATE of bug 1384196

Status

()

--
critical
RESOLVED DUPLICATE of bug 1384196
a year ago
a year ago

People

(Reporter: csuciu, Unassigned)

Tracking

({crash, steps-wanted, topcrash})

unspecified
Other
iOS
crash, steps-wanted, topcrash

Firefox Tracking Flags

(fxios?, fxios-v8.0 affected)

Details

Attachments

(1 attachment)

(Reporter)

Description

a year ago
Created attachment 8889335 [details]
eoTNPdxqZAKexB9DyF8yt.xccrashpoint.zip

Ranked #1 in 8.0
(Reporter)

Updated

a year ago
Keywords: topcrash
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1384196
You need to log in before you can comment on or make changes to this bug.