Closed Bug 1384851 Opened 3 years ago Closed 3 years ago

Crash in mozilla::a11y::AccessibleWrap::GetIAccessibleFor

Categories

(Core :: Disability Access APIs, defect, critical)

56 Branch
Unspecified
Windows 8
defect
Not set
critical

Tracking

()

RESOLVED DUPLICATE of bug 1379951
Tracking Status
firefox-esr52 --- affected
firefox54 --- affected
firefox55 --- unaffected
firefox56 --- affected

People

(Reporter: calixte, Unassigned)

Details

(Keywords: crash)

Crash Data

This bug was filed from the Socorro interface and is 
report bp-3609bb52-4564-47c3-a49d-a2d8e0170726.
=============================================================

There are 13 crashes in nightly 56. The crash reason is always EXCEPTION_STACK_OVERFLOW.
:aklotz, could you investigate please ?
Flags: needinfo?(aklotz)
Status: NEW → RESOLVED
Closed: 3 years ago
Flags: needinfo?(aklotz)
Resolution: --- → DUPLICATE
Duplicate of bug: 1379951
You need to log in before you can comment on or make changes to this bug.