Closed Bug 1386486 Opened 3 years ago Closed 3 years ago

Crash in RefPtr<T>::~RefPtr<T> | mozilla::mscom::Interceptor::GetInterceptorForIID

Categories

(Core :: Disability Access APIs, defect, P2)

Unspecified
Windows 7
defect

Tracking

()

RESOLVED DUPLICATE of bug 1395329

People

(Reporter: ting, Unassigned)

Details

(Keywords: crash, Whiteboard: aes+)

Crash Data

This bug was filed from the Socorro interface and is 
report bp-01391e9c-100c-451e-a324-7b6b90170801.
=============================================================
Top #22 of Nightly 20170730100307 on Windows, 17 reports from 3 installations.
cc'ing Aaron
Priority: -- → P1
Whiteboard: aes+
100% on Windows 7 SP1. OS-specific bug?
(95.12% in signature vs 00.64% overall) Module "WRusr.dll" = true

More Webroot SecureAnywhere
This is gone now. Duping to the fix.
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1395329
You need to log in before you can comment on or make changes to this bug.