Add smile/sad face image for the default browser setting

RESOLVED DUPLICATE of bug 1361957

Status

()

Firefox
Preferences
P1
normal
RESOLVED DUPLICATE of bug 1361957
4 months ago
3 months ago

People

(Reporter: evanxd, Assigned: evanxd)

Tracking

55 Branch
Firefox 57
Points:
---
Bug Flags:
qe-verify +

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

4 months ago
Add smile/sad face image for the default browser setting.

Smile face for default browser settings is on, and sad face for default browser settings is off.
Flags: qe-verify+
(Assignee)

Updated

4 months ago
Status: ASSIGNED → RESOLVED
Last Resolved: 4 months ago
Resolution: --- → DUPLICATE
Whiteboard: [photon-preference][triage]
Duplicate of bug: 1361957
clearing per dupe
No longer blocks: 1357306
You need to log in before you can comment on or make changes to this bug.