If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Stylo: github file list gets stucked in hovered state

RESOLVED DUPLICATE of bug 1381821

Status

()

Core
CSS Parsing and Computation
RESOLVED DUPLICATE of bug 1381821
2 months ago
2 months ago

People

(Reporter: Lorenzo Palmes, Unassigned)

Tracking

Trunk
Unspecified
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 months ago
Created attachment 8893379 [details]
List displaying the hovered rows stucked

While looking through this [repo](https://github.com/jwilm/alacritty/tree/master/src), or any other file list in github, I've seen that the rows style gets stuck when moving the pointer over the list.

If any additional help is needed I'll be happy to help.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1381821
You need to log in before you can comment on or make changes to this bug.