Intermittent netwerk/test/unit/test_bug596443.js | xpcshell return code: 139

RESOLVED INCOMPLETE

Status

()

P3
normal
RESOLVED INCOMPLETE
a year ago
a year ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [necko-backlog])

Depends on: 1392985
Comment hidden (Intermittent Failures Robot)
Whiteboard: [necko-backlog]
Comment hidden (Intermittent Failures Robot)
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1399773
Comment hidden (Intermittent Failures Robot)
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---
Comment hidden (Intermittent Failures Robot)
Comment hidden (Intermittent Failures Robot)
Comment hidden (Intermittent Failures Robot)
Comment hidden (Intermittent Failures Robot)
https://wiki.mozilla.org/Bug_Triage#Intermittent_Test_Failure_Cleanup
Status: REOPENED → RESOLVED
Last Resolved: a year agoa year ago
Resolution: --- → INCOMPLETE
You need to log in before you can comment on or make changes to this bug.