compose window not manifesting itself

VERIFIED DUPLICATE of bug 138663

Status

VERIFIED DUPLICATE of bug 138663
17 years ago
10 years ago

People

(Reporter: surojit, Assigned: bugzilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
build 2002042209

I click Compose button and the FRAME of the composition window comes up only.  I
can't compose a message.  Dunno how or why this happens but it seems to happen
after you've sent a previous message since the Title Bar of the broken
composition window has the subject of the last message you sent.

-S
(Assignee)

Comment 1

17 years ago
problem fixed yesterday, try today's build

*** This bug has been marked as a duplicate of 138663 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.